Início » Telecomunicações » Ruptura de cabo submarino da Embratel causa lentidão no acesso a sites do exterior [atualizado]

Ruptura de cabo submarino da Embratel causa lentidão no acesso a sites do exterior [atualizado]

Avatar Por

Um problema na rede da operadora Embratel está frustrando qualquer pessoa que tenha acesso à internet por meio da sua infraestrutura nessa segunda-feira. De acordo com o que pude apurar, clientes de provedores que usam a Embratel para rotas internacionais estão notando lentidão acima do comum no acesso a um grande número de sites e serviços da web no exterior, incluindo o Twitter, Facebook, Windows Live Messenger e Gmail.

As primeiras suspeitas de que se tratava de um problema na Embratel surgiram na lista de discussão [caiu] por volta das 9 da manhã. Alguns membros na lista afirmaram que certos links estavam com queda de até 40% no tráfego de dados, além de dizer também que o acesso a sites de fora também estavam ocorrendo de forma extremamente lenta.

Essas suspeitas foram confirmadas por uma fonte do TB de dentro da empresa, que afirmou que uma rota específica estava fora do ar e que, por isso, grande quantidade de tráfego que passava por ela foi direcionado para rotas de redundância. Logs de traceroute, ferramenta de diagnóstico de rede, também mostram um aumento significativo no tempo de espera entre roteadores.

Quatro dígitos de milissegundos. Tradução: nada bom.

Usuários da NET Virtua, Velox e outras operadoras que utilizam a infraestrutura da Embratel para rotas do exterior ficaram com o acesso debilitado a sites de fora durante todo o dia de hoje.

Tentamos contato com a assessoria de imprensa da Embratel buscando mais informações sobre essa possível pane e atualizaremos esse texto assim que conseguirmos uma resposta.

Atualização às 06:43, dia 29/11 | O tráfego parece estar normalizado agora e o problema parecia estar mesmo no servidor mianap.embratel.net.br, mostrado na imagem acima e com o maior tempo de resposta. Agora um novo tracert mostra que o tráfego passa por outro, no endereço nyk.embratel.net.br. Até o momento a Embratel não se pronunciou oficialmente sobre o ocorrido.

Atualização às 09:36, dia 29/11 | A assessoria de imprensa da Embratel nos enviou uma resposta com a posição da empresa sobre o ocorrido, reproduzida abaixo na íntegra, grifo meu.

Na tarde de ontem (28.11) detectamos uma ruptura na região de Fortaleza em um de nossos cabos submarinos, responsável por agilizar o acesso de nossos servidores a sites americanos. Ainda não sabemos a causa dessa ocorrência, mas nossos técnicos agiram prontamente e adotaram medidas corretivas para possibilitar a contingência de nossos serviços. Com isso, os clientes Virtua não tiveram interrupção em seus serviços e apenas parte dos usuários (cerca de 20 porcento) estão notando que o acesso à Internet está um pouco mais lento que o normal. Os reparos finais estão em fase de implementação e os serviços serão totalmente normalizados no dia de hoje.

Comentários

Envie uma pergunta

Os mais notáveis

Comentários com a maior pontuação

Marcelo
Pessoal, alguém poderia me informar se o link da CTBC utiliza a mesma via que a Embratel para acessar sites internacionais? Em vista do problema da Ruptura de cabo submarino.
FriendsLan
por volta das 3 da tarde do dia 28 começou,e deu uma melhorada ainda agora,mais ainda n voltou a normal!
@feeeee_oliveira
Desde ante-ontem a internet ficou super-mega lenta. Mas as 21:00 de ontem já havia voltado ao normal.
neryuuk
"...um pouco mais lento..." HAHAHAHAH Que piada... Não ficou UM POUCO MAIS LENTO... ficou praticamente impossível acessar sites do exterior... ¬¬
@ajanini
Sem acesso pela NET em SP Capital hoje pela manhã. Não sei se já voltou.
@mauroneto
Continua lento....nada de um posicionamento oficial...
Luan
Previsões da NET: 26/11 (19h, 22h) 27/11 (00h 02h 07h 11h 22h) 28/11 (05h) Até quandoooooooooooooooooo? Usando Virtua 20MB. João Pessoa/PB.
Guto
Aqui em Belém continua muito lento
Balabusca
Aqui o NET VIRTUA até agora está lento. O google, gmail, facebook, ta na carroça ou nem abre!
@claudioogarcia
Continuamos lentos http://twitpic.com/7ltipg
Normalizados até hoje uma ova... só mentira
@erickbez
Aqui em Guarabira - Paraíba está horrível! Não pega MSN, nem outros sites... Só Twitter, Facebook e Blogs... :/
Bruno Pola
20:50 E nada da Net voltar ao normal né?
maghsz
Aqui o gmail continua muito lento ainda.
victor
Meu Deus a internet esta muito ruim aqui em sao bernardo... ja faz 3 dias que esta assim ! veio um tecnico na minha casa hoje e nem sabia de nada disso... ele mexeu no modem e nao adiantou absolutamente nada..... que lixo!
Exibir mais comentários